Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: ROCCO3.de - Forum & Community zum neuen Scirocco. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

ScorteX

Schüler

  • »ScorteX« ist der Autor dieses Themas

Beiträge: 91

Fahrzeug: VW Scirocco III

Motorisierung: 2.0 TSI/245PS

Baujahr: 2009

Wohnort: Klein-Düben

  • Nachricht senden

1

Montag, 10. März 2014, 17:42

Motorkontrollleuchte - Geber Saugrohrklappenstellung

Hey leute,

würde gern mal eure Meinung oder Rat zu meinem Problem hören.

Folgender Sachverhalt: Seid einiger Zeit leuchtet bei mir die Motorkontrollleuchte dauerhaft, anfangs ging sie für ein paar KM aus doch dann wieder an, mittlerweile ist sie immer an.
Also habe ich mal den Fehlerspeicher ausgelesen (unten als Zitat eingefügt) wobei mir natürlich die Stelle mit der Saugrohrstellung ins Auge viel, beim Gespräch mit meiner Werkstatt per Telefon habe ich beim Wort Saugrohr nur eines gehört "Ohhh das wird wohl kostspielig"... das brachte meine Laune natürlich zum kippen, in 2 Tagen schaut er sich das mal an. Habe das Auto nun 1 Jahr und bin erst bei 36.000 km. Hatte auch mit der leuchtenden Kontrollleuchte keine merklichen Probleme, jedoch mitlerweile bilde ich mir ein das er im Standgas ein wenig ruckelt vorallem im Kalten Zustand.
Hoffe Ihr habt in der Richtung schon erfahrungen machen können.

Zitat

Sonntag,09,März,2014,16:20:21:48412
VCDS -- Windows-basierter VAG/VAS-Emulator
VCDS Version: 12.12.0.0
Datenstand: 20130926


Fahrzeug-Ident.-Nr.: WVWZZZ13ZAV411188 KFZ-Kennzeichen: SPN124



--------------------------------------------------------------------------------
--------------------------------------------------------------------------------


Fahrzeugtyp: 13 (1K0)
Scan: 01 03 08 09 10 15 16 17 19 25 42 44 46 52 55 56

Fahrzeug-Ident.-Nr.: WVWZZZ13ZAV411188

01-Motorelektronik -- Status: Fehler 0010
03-Bremsenelektronik -- Status: i.O. 0000
04-Lenkwinkelsensor -- Status: i.O. 0000
08-Klima-/Heizungsel. -- Status: Fehler 0010
09-Zentralelektrik -- Status: Fehler 0010
10-Einparkhilfe 2 -- Status: i.O. 0000
15-Airbag -- Status: i.O. 0000
16-Lenkradelektronik -- Status: i.O. 0000
17-Schalttafeleinsatz -- Status: i.O. 0000
19-Diagnoseinterface -- Status: i.O. 0000
25-Wegfahrsperre -- Status: i.O. 0000
42-Türelektr. Fahrer -- Status: i.O. 0000
44-Lenkhilfe -- Status: i.O. 0000
46-Komfortsystem -- Status: i.O. 0000
52-Türelektr. Beifahr. -- Status: i.O. 0000
55-Leuchtweitenreg. -- Status: i.O. 0000
56-Radio -- Status: i.O. 0000

-------------------------------------------------------------------------------
Adresse 01: Motorelektronik (CAW) Labeldatei: DRV\06J-906-026-CAW.clb
Teilenummer SW: 06J 906 026 AR HW: 06J 906 026 D
Bauteil: MED17.5 5271
Revision: A7H10--- Seriennummer:
Codierung: 0403000318070060
Betriebsnr.: WSC 00020 790 00000
VCID: 7AF771EB65DF59D34D7-802F

3 Fehlercodes gefunden:
008213 - Geber Saugrohrklappenstellung
P2015 - 000 - unplausibles Signal - Sporadisch - Warnleuchte EIN
Freeze Frame:
Fehlerstatus: 10100000
Fehlerpriorität: 0
Fehlerhäufigkeit: 110
Verlernzähler: 255
Kilometerstand: 35613 km
Zeitangabe: 0
Datum: 2047.14.31
Zeit: 15:11:44

Freeze Frame:
Drehzahl: 1188 /min
Last: 35.3 %
Geschwindigkeit: 1.0 km/h
Temperatur: 8.0°C
Temperatur: 10.0°C
Druck: 1010.0 mbar
Spannung: 14.097 V

053285 - Steuergerät für Klima
U1025 - 000 - Bitte Fehlerspeicher auslesen - Sporadisch
Freeze Frame:
Fehlerstatus: 00100000
Fehlerpriorität: 0
Fehlerhäufigkeit: 1
Verlernzähler: 255
Kilometerstand: 36655 km
Zeitangabe: 0
Datum: 2051.14.16
Zeit: 11:37:31

Freeze Frame:
Drehzahl: 1653 /min
Last: 23.1 %
Geschwindigkeit: 67.0 km/h
Temperatur: 50.0°C
Temperatur: 0.0°C
Druck: 980.0 mbar
Spannung: 14.351 V

008213 - Geber Saugrohrklappenstellung
P2015 - 000 - unplausibles Signal - Sporadisch
Freeze Frame:
Fehlerstatus: 00100000
Fehlerpriorität: 0
Fehlerhäufigkeit: 1
Verlernzähler: 255
Kilometerstand: 36857 km
Zeitangabe: 0
Datum: 2052.14.06
Zeit: 11:30:08

Freeze Frame:
Drehzahl: 2421 /min
Last: 42.7 %
Geschwindigkeit: 99.0 km/h
Temperatur: 95.0°C
Temperatur: 12.0°C
Druck: 1000.0 mbar
Spannung: 14.097 V

Readiness: 0000 0000

-------------------------------------------------------------------------------
Adresse 03: Bremsenelektronik (-----) Labeldatei: DRV\1K0-907-379-60EC1F.clb
Teilenummer SW: 1K0 907 379 AN HW: 1K0 907 379 AN
Bauteil: ESP MK60EC1 H45 0107
Revision: 00H45001
Codierung: 743B60F5092300FB2E0C06EC902100413000
Betriebsnr.: WSC 00020 790 00000
VCID: 7EFF7DFB79F775F371F-802B

Kein(e) Fehlercode(s) gefunden.

-------------------------------------------------------------------------------
Adresse 08: Klima-/Heizungsel. Labeldatei: DRV\1K0-907-044.lbl
Teilenummer SW: 1K0 907 044 DA HW: 1K0 907 044 DA
Bauteil: ClimatronicPQ35 133 1213
Revision: 00133026 Seriennummer: 00000000000000
Betriebsnr.: WSC 00000 000 00000
VCID: 69D53EA71079E24BB4D-803C

1 Fehler gefunden:
00716 - Stellmotor für Umluftklappe (V113)
000 - - - Sporadisch

-------------------------------------------------------------------------------
Adresse 09: Zentralelektrik (J519) Labeldatei: DRV\1K0-937-08x-09.clb
Teilenummer SW: 5K0 937 087 HW: 5K0 937 087
Bauteil: BCM PQ35 H 008 0019
Revision: BE008001
Codierung: 46100A3890370A0040000080700049E647650A88635D8D60648000000000
Betriebsnr.: WSC 00020 790 12345
VCID: F2E7D9CBBDAFA193857-80A7

Subsystem 1 - Teilenummer: 1K8 955 119 B Labeldatei: DRV\1KX-955-119.CLB
Bauteil: Wischer 04060 22 0602
Codierung: 009F95

3 Fehlercodes gefunden:
01134 - Alarmhorn (H12)
012 - elektrischer Fehler im Stromkreis
Freeze Frame:
Fehlerstatus: 01101100
Fehlerpriorität: 4
Fehlerhäufigkeit: 1
Verlernzähler: 91
Kilometerstand: 33610 km
Zeitangabe: 0
Datum: 2039.14.28
Zeit: 14:59:50

Freeze Frame:
Kl.15 AUS
Spannung: 12.00 V
aus
aus
aus
aus
aus

01506 - Lampe für Nebelschlussleuchte rechts (L47)
010 - Unterbrechung/Kurzschluss nach Plus - Sporadisch
Freeze Frame:
Fehlerstatus: 00101010
Fehlerpriorität: 2
Fehlerhäufigkeit: 1
Verlernzähler: 211
Kilometerstand: 35569 km
Zeitangabe: 0
Datum: 2047.14.21
Zeit: 11:35:56

Freeze Frame:
Kl.15 EIN
Spannung: 11.50 V
ein
ein
aus
aus
aus

01519 - Lampe für Rückfahrtlicht rechts (M17)
010 - Unterbrechung/Kurzschluss nach Plus - Sporadisch
Freeze Frame:
Fehlerstatus: 00101010
Fehlerpriorität: 2
Fehlerhäufigkeit: 1
Verlernzähler: 244
Kilometerstand: 36833 km
Zeitangabe: 0
Datum: 2052.14.03
Zeit: 21:39:01

Freeze Frame:
Kl.15 EIN
Spannung: 11.25 V
ein
ein
aus
aus
aus

Ende --------------------------------------------------------------------
Sei frei wie ein Vogel..... der mit 200 sachen gegen die Wand fliegt

Offizieller Sponsor der örtlichen Bußgeldstelle!

ScorteX

Schüler

  • »ScorteX« ist der Autor dieses Themas

Beiträge: 91

Fahrzeug: VW Scirocco III

Motorisierung: 2.0 TSI/245PS

Baujahr: 2009

Wohnort: Klein-Düben

  • Nachricht senden

2

Mittwoch, 12. März 2014, 23:07

Niemand? =(
Sei frei wie ein Vogel..... der mit 200 sachen gegen die Wand fliegt

Offizieller Sponsor der örtlichen Bußgeldstelle!

ScorteX

Schüler

  • »ScorteX« ist der Autor dieses Themas

Beiträge: 91

Fahrzeug: VW Scirocco III

Motorisierung: 2.0 TSI/245PS

Baujahr: 2009

Wohnort: Klein-Düben

  • Nachricht senden

3

Freitag, 21. März 2014, 11:28

Hat noch niemand diese Meldung bekommen???
Sei frei wie ein Vogel..... der mit 200 sachen gegen die Wand fliegt

Offizieller Sponsor der örtlichen Bußgeldstelle!

Syrus01

Fortgeschrittener

Beiträge: 264

Fahrzeug: Scirocco

Motorisierung: 2.0L / 200PS

Baujahr: 2009 (MJ2010)

  • Nachricht senden

4

Freitag, 21. März 2014, 11:59

Hallo ScorteX,

ich kann dir leider nicht direkt weiterhelfen, aber zumindest möchte ich verhindern, dass du dich hier völlig allein gelassen fühlst ;-)

Ich weiß die Frage erübrigt sich wohl, aber hast du schon mal Google kontaktiert? Man findet ja doch einige Einträge im Bereich Audi A3 und Golf 6. Da liest man von nicht fest sitzenden Schläuchen beim Luftmassenmesser oder Leitungen im Kabelstrang zum Motorsteuergerät die andere Widerstände aufweisen. Hast du denn sch mal die Leitung am Stecker zum MSG gemessen/messen lassen?

Grüße
Scirocco 2.0L (200PS) + Chip von Stefan (252PS / 386Nm)| R-Front | R-Heck | Sachs Performance Gewindefahrwerk | H&R Stabilisatoren 26/22 | OZ Superturismo LM 19"| Evolution Exhaust AGA ab Turbo Duplex ohne Klappe (mit EWG Downpipe)| Stoptech ST41 328x25 BBK | Audi S3 LLK

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

ScorteX

ScorteX

Schüler

  • »ScorteX« ist der Autor dieses Themas

Beiträge: 91

Fahrzeug: VW Scirocco III

Motorisierung: 2.0 TSI/245PS

Baujahr: 2009

Wohnort: Klein-Düben

  • Nachricht senden

5

Sonntag, 23. März 2014, 23:51

Hey danke dir =)

Also klar bei Google schon ein wenig gefunden, aber für mich noch nicht wirklich aufschlussreich. War mittlerweile schon in der Werkstatt und die meinten Saugrohr tauschen wäre eine sehr kostspielige angelegenheit. Ich sollte erstmal weiter fahren da nix passieren kann und das Auto bisher keine Anstalten gemacht hat.

Jedoch habe ich im Juli TÜV vor mir und der wird mit der brennenden Kontrollleuchte nicht so zufrieden sein -.-

Also muss ich da im jedenfall was machen lassen aber 600 bis 1000 € zahlen nur damit die Lampe ausgeht ist schon ziemlich mies..
Sei frei wie ein Vogel..... der mit 200 sachen gegen die Wand fliegt

Offizieller Sponsor der örtlichen Bußgeldstelle!

Syrus01

Fortgeschrittener

Beiträge: 264

Fahrzeug: Scirocco

Motorisierung: 2.0L / 200PS

Baujahr: 2009 (MJ2010)

  • Nachricht senden

6

Montag, 24. März 2014, 18:49

Also bevor du so viel Geld ausgibst drück lieber nem vertrauenswürdigen Hobby Schrauber nen Kasten Bier in die Hand und lass den Mal die Adern im Stecker vom Motorsteuergerät nachmessen. Oder engagiere die Autodoktoren von VOX ;-)
Erst mal die günstigen Möglichkeiten checken bevor du gleich richtig teuren Teile neu kaufst.

Gibts denn im Freundes oder Bekanntenkreis kein Auto mit baugleichen Motor, der sich evtl darauf einlassen würde temporär Spederfahrzeug zu spielen. So könntest du mal ein garantiert funktionierendes Teil bei dir einbauen und sehen ob der Fehler dann wiederkommt.
Scirocco 2.0L (200PS) + Chip von Stefan (252PS / 386Nm)| R-Front | R-Heck | Sachs Performance Gewindefahrwerk | H&R Stabilisatoren 26/22 | OZ Superturismo LM 19"| Evolution Exhaust AGA ab Turbo Duplex ohne Klappe (mit EWG Downpipe)| Stoptech ST41 328x25 BBK | Audi S3 LLK

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Syrus01« (24. März 2014, 18:52)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

ScorteX

7

Dienstag, 25. März 2014, 07:33

Hy ScorteX:
Hab deinen Beitrag erst heute gesehen.
Du hast leider nicht dazu geschrieben welche Maschine du drin hast, oder ich habe es auf die schnelle übersehen.
Ich hatte das gleiche Problem beim meinen 2.0l TFSI Bjh´08.
Bei mir war eines Tages die Motorkennleuchte an. Hab dann auch den Fehlerspeicher auslesen lassen. Es war die Fehlermeldung, "Saugrohrklappen Signal unplausibel". Damals war dann das Gestänge der Steuerbuchse der Saugrohrklappen ausgehängt und der Halter ausgeleiert.
Hab dieses dann mit einer kleinen Schraube und einer Unterlagsscheibe gegen das Herunterrutschen gesichert.
Nach gut einem Jahr kam die Motorkennleuchte wieder, ebenfalls mit der Meldung "Saugrohrklappe Signal unplausibel". Jetzt haben sowohl die Saugrohrklappen selbst ab und zu etwas geklemmt als auch der Winkelsensor gesponnen.
Hab dann beides bei meinem Bekannten in der freien Werkstatt richten lassen. Saugrohrklappe + Dichtungen + Sensor + Arbeitszeit ca. 600€

Das Problem ist, an dem Saugrohr hängt die Drosselklappe und die Einspritzdüsen mit dran. Das ganze wird als ein Modul am Motorblock verbaut und macht es somit aufwendig.

Die Steuerbuchse findest du, wenn du vor dem Motor stehst, auf der rechten Seite. Das ist ein kleines Schwarzes "Osterei" welches an die Saugbrücke angebaut ist. Hinten kommt dann eine Stange raus, welche ebenfalls an einem Schieber (Saugrohrklappe) an der Ansaugbrücke befestigt ist. Das Gestänge war bei mir ausgehängt.
Dieses kansnt du mal kontrollieren bzw. bewegen und schauen ob das läuft.

Den Sensor findest du auf der linken Seite des Saugrohrs hinter dem Ölfilter. Da kommt man aber nur sauber ran wenn die Ansaugbrücke raus ist. Ggf. noch wenn der Ölfilter raus ist.
Angaben sind halt auf meinen 2.0l EA888 Block bezogen.

Das Problem ist, die Steuerbuchse bekommst du nicht einzeln, da diese fest mit der Ansaugbrücke verbaut ist.

Aber ich kann dich beruhigen, die Stellklappe der Ansaugbrücke sind nur für bessere Abgasqwerte und besseren Rundlauf in manchen Drehzahlen (das Ruckeln das du bereits erwähnt hast). Zerstört werden kann das laut Aussagen eines VW Mechanikers und meines Bekannten nichts.
Sollte halt repariert sein bevor du zur AU musst.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

ScorteX

ScorteX

Schüler

  • »ScorteX« ist der Autor dieses Themas

Beiträge: 91

Fahrzeug: VW Scirocco III

Motorisierung: 2.0 TSI/245PS

Baujahr: 2009

Wohnort: Klein-Düben

  • Nachricht senden

8

Dienstag, 22. Juli 2014, 14:45

Vielen Dank nochmal für die bisherige Hilfe,

momentan wurde erstmal nur alles ein wenig sauber gemacht und bisher ist die Lampe erstmal aus.
Sollte sich noch was tun, berichte ich natürlich.
Sei frei wie ein Vogel..... der mit 200 sachen gegen die Wand fliegt

Offizieller Sponsor der örtlichen Bußgeldstelle!